Telekom Speedport Hybrid in Verbindung mit WLAN

Mitglied: Bambudscha

Bambudscha (Level 1) - Jetzt verbinden

2021/01/13 um 15:08 Uhr, 354 Aufrufe, 4 Kommentare

Hallo in die Runde,
ich als gutmütiger Administrator habe mich dazu hinreißen lassen, mich um das neue Notebook der OMA eines Freundes zu kümmern.

Aus dieser vermeintlich einfachen Aufgabe hat sich etwas ergeben, an dem ich ernsthaft grübeln muss.

Das neue Notebook ist per WLAN / Lan an den Speedport Hybrid der Telekom angeschlossen.
Wenn ich versuche auf das Internet per Browser / Installationssetup zuzugreifen, funktioniert es nicht.
- Fehlermeldung hier - Keine Verbindung zum Internet.

Der Hänge ich den Laptop in den WLAN Hotspot meines Handys funktioniert alles.

Ich habe die IP Konfiguration bereits geprüft.
Im Speedport Netz bekommt der Laptop eine IP.
Der Router ist pingbar, die externe Namensauflösung funktioniert auch korrekt.
-> Getestet habe ich das per CMD mit Ping auf Google, Winfuture etc.

Darüber hinaus habe ich einen Factory Resett durchgeführt und den Laptop inkl. neuster Treiber neu installiert -> ohne Änderung am Verhalten.

Nachdem ich dieses Fehlerbild sehr dubios fand, habe ich angefangen zu experimentieren.
Wenn ich das DSL Kabel aus dem Speedport ziehe läuft alles, ohne Probleme.
Downloads laufen, Websites können geöffnet werden etc.
Stecke ich das DSL Kabel wieder, ist die Verbindung nach ca. 5 Minuten weg und es funktionieren nur wieder die Pings.

Wenn ich mich parallel zum neuen Notebook, mit meinem Notebook einwähle kann ich ganz normal Arbeiten und Surfen, ohne Beeinträchtigung.
Das macht mich etwas ratlos.

Einfach das Kabel draußen lassen, wäre die einfachste Option, dann ist die gute Dame aber nicht mehr telefonisch erreichbar.

Hat jemand von euch schon einmal an so einer Herausforderung gearbeitet, oder hat eine Idee für weitere Lösungsansätze?
Mitglied: Looser27
2021/01/13 um 15:20 Uhr
Moin,

evtl. IPv6 im Netz aktiv? Mal prüfen, ob das im Router aus ist und am Client ebenfalls.

Gruß Looser
Bitte warten ..
Mitglied: Bambudscha
2021/01/13, aktualisiert um 16:05 Uhr
Guter Hinweis. Habe ich tatsächlich auch schon gedacht und es am neuen Laptop schon ausgeschaltet.
Bitte warten ..
Mitglied: Looser27
2021/01/13 um 16:45 Uhr
Ich hab bei den Speedports die IPv6 Unterstützung immer abgeschaltet. Irgendwie scheinen die ein Problem damit zu haben.
Bitte warten ..
Mitglied: Windows10Gegner
2021/01/13, aktualisiert um 22:30 Uhr
Ist eine ziemlich dumme Idee, denn IPv6 sollte korrekt funktionieren und ggf. das Problem gesucht werden, statt das Protokoll zu deaktivieren, da es immer wichtiger wird.

Zum Finden der Ursache:
Zeige bitte die Ausgabe der Windows-Kommandozeile
EDIT:
Prüfe, ob sich an den IP-Adressen was ändert, wenn das DSL getrennt wurde und auf Mobilfunk gewechselt wurde.

Gehen denn die Pings weiterhin auf die gleichen Adressen (IPv4 und IPv6 testen)?
Bitte warten ..
Heiß diskutierte Inhalte
Internet
Kein Internet nach Windows 2019 Server Installation
solved Zygmund1 day agoQuestionInternet25 Comments

Computer : HP ProLiant DL580 Gen7 , 4x CPU , 16 GB ECC Ram, 1 TB SAS Installation von - Windows 8 Server - ...

Windows 10
Vom Homeoffice auf lokale Dateien zugreifen
Saylles1 day agoQuestionWindows 106 Comments

Guten Morgen, meine Frau ist im Homeoffice, ihr Arbeitgeber stellt ihr einen Access der unter Server 2016 lauft zur Verfügung. Dieser Remote zugriff funktioniert ...

Windows Server
GPO verschieben von Benutzern
solved AnGi196422 hours agoQuestionWindows Server10 Comments

Hallo in die Runde! Ich habe als Neuling hier gleich 2 Fragen und hoffe, das mir geholfen werden kann. 1. Ich habe bei einem ...

Outlook & Mail
Outlook 2019 stürzt bei Erhalt von Besprechungsanfrage ab
solved Philtaer1 day agoQuestionOutlook & Mail17 Comments

Hallo, ich habe ein ganz merkwürdiges Problem. Outlook 2019 stürzt beim Erhalt von Emails die Besprechungsanfragen enthält ab. Das Programm friert ein mit "Reagiert ...

Routers & Routing
Router Firewall gesucht
HamBam1 day agoQuestionRouters & Routing9 Comments

Hallo zusammen, ich schaue mich für die Firma aktuell nach neuen Routern für unsere Außenstellen um. Aktuell haben wir da diese silbernen, bei Administratoren ...

Firewall
Kennt jemand Forcepoint Firewalls oder setzt diese sogar ein?
ZeroTrust1 day agoQuestionFirewall2 Comments

Ich wäre interessiert an User Meinungen über diese Firewall Lösungen. Kenne ich absolut nicht und habe auch noch nie davon gehört, geschweige jemals damit ...

Windows Server
Server 2019 - VM (DC) hängt sporadisch
zer0g22241 day agoQuestionWindows Server13 Comments

Hallo liebe Kolleginnen und Kollegen, ich habe mal wieder eine Frage zu einem Problem: Eine VM (DC) bleibt im Betrieb sporadisch "hängen". Das äußert ...

Server Hardware
MacOS Netzwerk für Kreativagentur
phil2gold1 day agoQuestionServer Hardware7 Comments

Grüße euch! Ich habe eine Kreativagentur, die überwiegend Social Media Content und Werbefilme produziert. In unserem neuen Büro möchte ich ein Netzwerk einrichten, in ...